skin: 1 2 3 4 |  Login | Join |

dancetech forums

23-Oct-2019

Info-line:   [synths]    [sampler]    [drumbox]    [effects]    [mixers]     [mics]     [monitors]    [pc-h/ware]    [pc-s/ware]    [plugins]    -    [links]    [tips]

Search forums House rules Live chat Login to access your admin About dancetech forums Forum home Start a new topic

Forums   -   PC-tech

Subject: "No valid marker"


Viewing all 3 messages  -  View by pages of 10:  1


Original Message 1/3             05-Mar-05  @  01:22 AM   -   "No valid marker"

Stuff

Posts: 89

Link?: Link

File?:  No file



When i started a new track in Logic 5, early in the production i moved the marker for loop, and made some wrong move. Then i got that no valid marker thing and cant get rid of it.
I think it's may be eating my CPU more than it should, cause now when i've worked with it for a while i notice that something is wrong. The 'Asio system overload'-message keeps popping up at places where there aren't too much heavy work at all for the cpu.
Does anyone know how to get rid of a Marker, other than just dragging it of the top bar? Because that way doesn't work in this particular case..

Appreciating any suggestions & replies, thanks.



[ back to forum ]              [quote]

Message 2/3             05-Mar-05  @  12:09 PM   -   RE:

k

Posts: 12268

Link?:  Link

File?:  No file



open the marker list and delete them

___________________________________

I had an idea for a script once. It's basically Jaws except when the guys in the boat are going after Jaws, they look around and there's an even bigger Jaws. The guys have to team up with Jaws to get Bigger Jaws. I call it... Big Jaws!



[ back to forum ]              [quote]

Message 3/3             05-Mar-05  @  03:11 PM   -   RE:

Stuff

Posts: 89

Link?: Link

File?:  No file



heh thanks, wasn't that hard after all



[ back to forum ]              [quote]

Viewing all 3 messages  -  View by pages of 10:  1

There are 3 total messages for this topic





Reply to Thread

You need to register/login to use the forum.

Click here  to Signup or Login !

[you'll be brought right back to this point after signing up]



Back to Forum





CCBot/2.0 (https://commoncrawl.org/faq/)